Ocena wątku:
  • 1 głosów - średnia: 5
  • 1
  • 2
  • 3
  • 4
  • 5
Osiedle Mieszczańskie I Internet w Vectrze
#1
Chciałem zapytać czy ktoś poza mną ma w ostatnim czasie (ostatnie 3 miesiące) problemy z internetem od Vectry? Przez ponad 2 lata internet był w porządku jednak w okolicy marca zaczęły się u mnie przeboje.

Teoretycznie mam internet do 60MBit, natomiast w praktyce jest to ok. 1-2MBit. Mówię tutaj o downloadzie, upload jest w porządku. Wiem, że nie ma co liczyć na pełną predkość, jednak 30 razy mniej niż max chyba również nie jest ok. Poza tym do tej pory zwykle z tego łącza 30-40MBit udawało się wycisnąć. Sprawę zgłaszam Vectrze co kilka dni, coś tam przełącza przez 3 dni pochodzi ok i potem wraca do stanu opisanego wyżej. Modem miałem już dwukrotnie zmieniany, również bez rezultatu. Czy ktoś z was ma również podobne problemy czy to tylko ja mam pecha?

Oto wynik speed testu dosłownie sprzed kilku minut:
[Obrazek: 3519939346.png]
Odpowiedz
#2
[Obrazek: 3520178811.png]
Internet mam 24/48. Jeśli chodzi o Twoje wyniki to warto posprawdzać czy masz szczelny router, czy żaden sąsiad z niego nie korzysta. Speedtesty rób na http://speedtest.vectranet.pl/test/test.html wtedy możesz na nie się powoływać przy ew. zgłaszaniu awarii.

Ja kiedyś miałem podobne wyniki jak Twoje, przy czym ping do tego strasznie skakał, ale po kilku rozmowach i powoływaniu się na te speedtesty "coś zrobili" i od tamtej pory nie miałem najdrobniejszego problemu z za niską prędkością internetu.
Odpowiedz
#3
Żeby oddać Vectrze sprawiedliwość, to od końca mają (czyli krótko po napisaniu powyższego posta) problemy z internetem ustały. Prędkość jest na przyzwoitym poziomie (może jakieś 5MBit mniej niż max zapisany w umowie) i nie musiałem więcej wymieniać urządzenia. Oczywiście jakoś raz na tydzien reset modemu trzeba zrobić, ale to nie jest aż tak uciążliwe zwłaszcza z programatorem, który pamięta o tym za mnie. Mam nadzieję, że nie chwalę zbyt szybko...
Odpowiedz
#4
No i pochwaliłem za szybko. Dzisiaj jakoś po godzinie 16 internet po raz kolejny padł. Kolejny telefon do BOKu, kolejne "proszę czekać, zajmiemy się tym".
Odpowiedz
#5
ja od półtora roku w vectrze, prędkość zawsze maksymalna... praktycznie zero zwiech... modemu nie restartowałem hmmm nigdy?!

a może to wina jakiegoś kiepskiego routera? masz ten standardowy wifi od vectry czy jakiś swój?
Odpowiedz
#6
Jakby to była wina routera, to restart urządzenia by pomógł. Poza tym router jest dosyć dobrej klasy i przez dwa lata nigdy mi się nie zawiesił. Wczorajsza awaria została wywołana przez montera Vectry, który przy okazji odnowienia umowy przyszedł podłączyć nowy modem. Nie rozumiem czemu wymieniał sprzęt, który od jakiegoś czasu już działał ale ten nowy miał być szybszy i lepszy (bo z WiFi). WiFi to może i on ma, ale w BOKu powiedzieli mi, że widzą że próbuje się zalogować do sieci i mu się to nie udaje. Kazali czekać, pewnie na czwartą już wymianę modemu w tym roku.
To tylko potwierdza fakt, że nie naprawia się rzeczy, które działają.
Odpowiedz
#7
Czy ktoś może jest użytkownikiem internetu 50Mb/s z Vectry? chciałbym się również dowiedzieć jak z prędkości i czy zdarzają się awarie ?
Odpowiedz
#8
(2014-11-09, 21:34)elpajaco napisał(a): Czy ktoś może jest użytkownikiem internetu 50Mb/s z Vectry? chciałbym się również dowiedzieć jak z prędkości i czy zdarzają się awarie ?

Ja mam 60 Mb/s i speedtesty pokazują mi poniższe wartości:
* Vectry --> 57,13 Mb/s pobieranie i 3,10 Mb/s wysyłanie
* Ookla --> 57,38 i 3,25
Ogólnie stabilnie chodzi i się nie wiesza. Czasami po północy coś grzebią w sieci i zdarza się, że nie ma sygnału przez jakiś czas. Nie zawsze jest informacja na maila, że będą problemy z internetem.
Zauważyłem również, że strumieniówka na łączach z UPC chodzi lepiej. Nie wiem skąd to się bierze, ale na OM i tak nie ma chyba UPC zasięgu.
Odpowiedz
#9
Ja mam 100Mb, teraz jest promocja dla Wrocławia na ten internet.
Chodzi dobrze, ale było trochę kombinowania z konfiguracją przez obsługę techniczną.
Wymieniają modemy na cisco epc3925, one pracują w 2 trybach - bridge i router. Ten drugi powoduje, że nie masz dostępu to telewizji internetowej. Tryb bridge działa tak, że tylko 2 urządzenia mogą pracować na raz podłączone do modemu, więc trzeba podłączyć swój router i skonfigurować - wtedy śmiga elegancko. Było trochę problemów z rwaniem wifi, ale pokombinowaliśmy razem z Panem z obsługi i jest dobrze.
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości